Our Services
MyBB Custom Theme
Web Design
Web Hosting
Logo and Branding
Psd to Template
Forum Management
# Contact UsWe are here for you.
+91-83340-25252 +91-83348-25252
# Request free QuoteWe'll come back with a price fast!
Please register and login BEFORE purchasing any products to avoid any type of purchase relates issues.
Buttons Not Showing
Posted by   RedCP   on 05-13-2012 at 12:39 PM (This post was last modified: 07-25-2012 05:08 PM by Anurag M.)
Post: #1
Buttons Not Showing
Hey all,

On my forums I've installed a new theme. However, the necessary buttons at the top of my forum are not showing. The file name I am uploading is RoyalRed-theme.xml.

I am uploading it from cache/themes/RoyalRed-theme.xml . Please help!

Forums:
Code:
http://cityscape.web44.net/
Someone please help?
Reply
Posted by   ~Jacob~   on 07-20-2012 at 05:18 PM
Post: #2
RE: Buttons Not Showing
I dont know whats wrong, but this forum has no posts and many spam bots. I do not really see the problem, if it isnt already fixed.

Nerd Chat: An Awesome Discussion Forum!
Reply
Posted by   Anurag M   on 07-25-2012 at 05:08 PM
Post: #3
RE: Buttons Not Showing
(05-13-2012 12:39 PM)RedCP Wrote:  Hey all,

On my forums I've installed a new theme. However, the necessary buttons at the top of my forum are not showing. The file name I am uploading is RoyalRed-theme.xml.

I am uploading it from cache/themes/RoyalRed-theme.xml . Please help!

Forums:
Code:
http://cityscape.web44.net/
Someone please help?

I think you have fixed the problem, i can't see the problem anymore.

[Image: userbar-for-yuva-pix.png]
Support PMs will be Ignored!
Reply




User(s) browsing this thread: 1 Guest(s)